Wednesday, 14 February 2018

configure: error: *** uuid support not found (this typically means the uuid development package is missing)

Resolve :-

1) yum -y install libuuid-devel
2) yum install uuid* -y 

No comments:

How to install asterisk secure fail2ban

1)  rpm -Uvh  http://dl.fedoraproject.org/pub/epel/6/x86_64/epel-release-6-8.noarch.rpm If this is already installed, skip this step. 2)  y...